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1220posts
InvocaKnowledge
Community Manager
Community Manager

Symptoms

  • Data not being received within Facebook
  • Multiple failures when reviewing responses in delivery history

Applies To

-Facebook

Resolution

The user will need to reauthorize the integration under a new user with the correct permissions.

Cause

The user is likely missing permission privileges. See the error screenshot below.



Additional Information

Invoca for Facebook: Integration Overview

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