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InvocaKnowledge
Community Manager
Community Manager

Symptoms

  • Conversions aren't populating in SA360
  • The error response referenced in the title appears in the delivery history under responses.

Applies To

  • SA360

Resolution

The user should either have the user who authenticated the issues to make any changes to the integration or apply a new API credential to the integration.

Cause

This error is related to a user permission issue.

Additional Information

  1. SA360 API Docs with error responses and definitions
  2. How to pull a new Oauth token
  3. SA360 community article
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