Symptoms
- Conversions aren't populating in SA360
- The error response referenced in the title appears in the delivery history under responses.
Applies To
Resolution
The user should either have the user who authenticated the issues to make any changes to the integration or apply a new API credential to the integration.
Cause
This error is related to a user permission issue.
Additional Information
- SA360 API Docs with error responses and definitions
- How to pull a new Oauth token
- SA360 community article