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1411posts
InvocaKnowledge
Community Manager
Community Manager

Symptoms

  • 403 error occurs on only a handful of calls

Applies To

  • Transactions API

Resolution

Check the transaction ID associated with the error to see if a transcript is associated with the call. If not, you should expect to see a 403. If there is a transcript, then there is another issue at play that the support team can look into for you.

Cause

When a transcript isn't associated with a call record, a 403 error will be returned

Additional Information

Transactions API documentation

Need more help?

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