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InvocaKnowledge
Community Manager
Community Manager

Symptoms

  • 403 error when sending a GET request
  • No data within the request

 

Applies To

  • Calls in Progress API

Resolution

  • Check with the support team to ensure the Calls in Progress flags are enabled for your account

 

Cause

  • Calls in Progress feature flags may not enabled for your account
  • Ensure a valid API key is being used
    • If unsure, generate a new API key
  • Check to see if to see correct URL is being used with the correct parameters 
    • Refer to the API documentation under "Additional Information"

Additional Information

Calls in Progress API
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